Видео смотреть бесплатно

Смотреть мамочки видео

Официальный сайт ejnews 24/7/365

Смотреть видео бесплатно

Посты с тегом звук
exromany 20.07.2012 19:38

Есть вопрос!Трансляция звука с ubuntu на android

Есть десктопная Ubuntu c дефолтными настройками, установленными smplayer и VLC. Есть телефон с андроидом 2.3 (будем считать, тоже с дефотными настройками). Ну и собственно есть wifi, соединяющий их в локальную сеть.
Вопрос, как при просмотре видео на десктопе транслировать звук от него на телефон?
P.S. Желателен подробный ответ, по шагам.
+ 0 -
5
flko 25.09.2011 20:03

Есть проблема!Не линейное регулирование звука

Здравствуйте!
Стоит OpenSUSE 11.4 на ноутбуке Asus k50ID.
Звук есть. Все вроде бы хорошо, но есть небольшая проблема.
Регулировка происходит не линейно... (м.б. не правильно выразился), т.е. - от самого начало до процентов 20, звука вообще нет, а потом идет резкое нарастание до 100 процентов. Как будто калибровка не правильная.
Как исправить?
+ 4 -
4
ZED 27.08.2011 11:06

BugzillaWine 1.3.25+ и pulseaudio

То ли все стали настолько Ъ что не используют пульс, то ли все просто откатились и ждут фиксов, но в гугле ну очень мало упоминаний, что в wine 1.3.25+ поломали звук для пульса. Причина бага пока еще не выяснена, в разных играх/приложениях звук ведет себя по разному, а на оф. форуме разрабы отмазываются как могут, но избавиться от него можно разными способами:
1) убрать пульс - самый здравый способ, конечно, но иногда пульс все же нужен или его плюсы перевешивают
2) обновить alsa до 1.24
3) откатиться на wine 1.3.24
Сегодня например вышел wine 1.3.27, в описании про пульс ничего не написали. Лично я откатился ваще на 1.2.3, но если в ветке 1.3.х этот баг исправят или кто-то найдет иное решение проблемы, прошу отписаться. Если у кого завалялись бинарники 1.3.24, просьба тоже ссылки оставлять в комментах.
+ 0 -
5
Mac 07.08.2011 17:46

Есть проблема!Запортачил звуковую систему

Здравствуйте, друзья.
Проблема у меня довольно тривиальная для новичка, хотя я (только) на линуксе уже почти 2 года, но вот случилось :)

Ковырял новый 64-битный флэш и что-то сделал со звуковой системой. По многочисленным советам и инструкциям пытался реанимировать ALSA, даже пересобрал ее по вики с ubuntu.ru. Потом пытался хоть PulseAudio оживить - бесполезно. В общем, замучил звуковую систему окончательно, что, боюсь, только переустановка поможет.

В связи с этим вопрос: как полностью переустановить звуковую систему в то состояние, в котором она находится после установки Ubuntu? А то переустанавливать всю Ubuntu совсем не хочется (еще с 9.10 сижу), бэкапить домашний каталог и прочее - слишком много гемора.

Буду весьма признателен за любую помощь.

На форуме Ubuntu.ru спрашивали вывод lspci. Если что, вот он:
 1
 2
 3
 4
 5
 6
 7
 8
 9
10
11
12
13
14
15
16
17
18
19
20
21
22
mac@mac-Aspire-R3610:~$ lspci
00:00.0 Host bridge: nVidia Corporation MCP79 Host Bridge (rev b1)
00:00.1 RAM memory: nVidia Corporation MCP79 Memory Controller (rev b1)
00:03.0 ISA bridge: nVidia Corporation MCP79 LPC Bridge (rev b2)
00:03.1 RAM memory: nVidia Corporation MCP79 Memory Controller (rev b1)
00:03.2 SMBus: nVidia Corporation MCP79 SMBus (rev b1)
00:03.3 RAM memory: nVidia Corporation MCP79 Memory Controller (rev b1)
00:03.5 Co-processor: nVidia Corporation MCP79 Co-processor (rev b1)
00:04.0 USB Controller: nVidia Corporation MCP79 OHCI USB 1.1 Controller (rev b1)
00:04.1 USB Controller: nVidia Corporation MCP79 EHCI USB 2.0 Controller (rev b1)
00:08.0 Audio device: nVidia Corporation MCP79 High Definition Audio (rev b1)
00:09.0 PCI bridge: nVidia Corporation MCP79 PCI Bridge (rev b1)
00:0a.0 Ethernet controller: nVidia Corporation MCP79 Ethernet (rev b1)
00:0b.0 SATA controller: nVidia Corporation MCP79 AHCI Controller (rev b1)
00:0c.0 PCI bridge: nVidia Corporation MCP79 PCI Express Bridge (rev b1)
00:10.0 PCI bridge: nVidia Corporation MCP79 PCI Express Bridge (rev b1)
00:15.0 PCI bridge: nVidia Corporation MCP79 PCI Express Bridge (rev b1)
00:16.0 PCI bridge: nVidia Corporation MCP79 PCI Express Bridge (rev b1)
00:17.0 PCI bridge: nVidia Corporation MCP79 PCI Express Bridge (rev b1)
00:18.0 PCI bridge: nVidia Corporation MCP79 PCI Express Bridge (rev b1)
03:00.0 VGA compatible controller: nVidia Corporation ION VGA (rev b1)
05:00.0 Ethernet controller: Atheros Communications Inc. AR5001 Wireless Network Adapter (rev 01)
Полностью.
+ 1 -
11
AlexGret 10.05.2011 21:57

Есть проблема!Kubuntu 11.04, нет звука на одной из карт

В системе две звуковых карты: встроенная Intel HDA и PCI-карта ESI Juli@. Встроенная карта используется только для Skype, ESI - для всего остального. В Ubuntu 10.10 и 11,04 всё это заработало из коробки. Решил попробовать KDE. Установил Kubuntu. Со встроенной картой проблем нет, а на вторую звук не выводится. В настройках Phonon поставил ей наибольший приоритет, и звука нет. Ошибок никаких не вылезает, в плеерах время отсчитывается, ползунок движется, а звука нет. Если поставить высший приоритет встроенной карте, то через неё все звучит. Пробовал в BIOS отключать встроенную карту, основным устройством автоматически становится ESI, а звука как не было, так и нет.

Куда копать?

Чем отличаются друг от друга Ubuntu и Kubuntu, кроме рабочего стола по-умолчанию?

Как вариант, чем чревата установка KDE взамен Unity в имеющейся Ubuntu 11.04?

UPDATE: Установил в Ubuntu пакет kde-standard, звук работает.
+ 0 -
2
Kraplax 13.04.2011 20:05

Есть проблема!Фильтр низких частот в ALSA через LADSPA

Всем доброго времени суток.

Ситуация - есть звуковая карта Creative Audigy SE (SB0570), к ней подключена система 5.1. Требуется иметь возможность слушать музыку и смотреть фильмы с адекватным микшированием.
Полностью.
+ 2 -
11
Budda40 04.03.2011 15:44

Есть проблема!После установки runtu 10.10 на нетбук Acer в 255, в видео после паузы пропадает звук.

До этого была ubuntu 10.10, со звуком проблем не было. Установил runtu уповая на лучшую локализацию. Если включить видео , то звук есть, но поставить видео на паузу и потом нажать на плей - картинка идет, а звука нет. Проверенно в vlc и стандартном плеере. Пробовал этот способ не помогло. Помогите.
+ 0 -
22
Budda40 08.10.2010 00:22

Есть проблема!В видео и аудио файлах пропали голоса?

В медиафайлах пропали голоса или они слышны как из ж....пы, хотя звуки музыки и прочее слышны. В винде такая проблема решается с помощью сбрасывания настроек эффектов звуковой карты, но в ubuntu сталкиваюсь с подобным в первые.
+ 0 -
4
kkl 22.09.2010 13:46

Есть вопрос!Управление плеером удалённо / передача звука

есть пара машин в lan.
задача_1 - управлять с пк1 плеером для воспроизведения звука на пк2
vnc не предлогать.

задача_2 - выводить весь звук или звук с отдельных программ с пк1 на пк2

* основная задача 2, тк задача_1 отпадёт сама собой.
+ 3 -
26
kirpichtion 16.04.2010 13:44

Есть проблема!Нет звука в Debian Lenny

На прошлой неделе установил Debian
1
2
kirill@debian:~$ uname -a
Linux debian 2.6.26-2-686 #1 SMP Sat Dec 26 09:01:51 UTC 2009 i686 GNU/Linux

Выполнил alsaconf, затем настроил alsamixer'ом. Но звука так и нет, в том числе и под рутом. Проверяю при помощи alpay. Может кто-нибудь подскажет в чем проблема?
Полностью.
+ 0 -
18
1 2

В хорошем качестве hd видео

Онлайн видео бесплатно