Erb 22.04.2015 11:43

Есть проблема!Видео чат на Альт Линукс

Всем привет
Решил стать более патриотичным и перейти с openSUSE на АльтЛинукс.
Столкнулся с элементарным:
Google video plugin не устанавливается - вылетает с ошибкой.
Скайп не находит libqt даже после выполнения инструкций: http://www.altlinux.org/Skype

Что я делаю не так, и кто знает КАК????


Тэги: АльтЛинукс Skype
+ 0 -
Похожие Поделиться

stass 22.04.2015 18:15 #
Google video plugin вроде уже не нужен, а что скайпу нужно - не очень понятно - мы Альтлинукс без проблем поддержали, у нас видео клиент тоже на qt.
Кстати, можно прямо у них (альтлинукса) спросить по мылу, они вполне живые и отвечают
wzooff 03.06.2015 00:38 #
я все проблемы со скайпом обычно пытаюсь решить (на убунте) apt-get install -f
^.^ а там как повезет